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Microsoft Word 2010: 

Formatting Your Research Paper using APA Style 
 

Introduction 
This reference guide provides instructions for formatting your research paper with Microsoft Word 2010. This 
guide is written for users who are familiar with the basic features of Word 2010. When you write a research paper, 
it is important to follow a particular formatting style throughout your paper. A consistent style enhances 
readability and helps to give your paper a professional appearance. The following information is based on the 
format set out in the Publication Manual of the American Psychological Association (Sixth Edition), or APA. This 
style is commonly used in the social sciences, education, and sociology content areas. 
 
Please Note: The information that follows is intended as a general guide and does not address all aspects of APA 
style formatting. For more detailed guidelines see the latest edition of the APA’s Publication Manual, available at 
any library, or visit the Marygrove College Writing Center, room LA028 in the Liberal Arts Building.   

 
Formatting pages 
Margins should be one inch in all directions (top, bottom, left, right). The proper font size is 12-point font; the 
acceptable font type is Times New Roman. All type should be set flush with the left margin, creating an uneven 
right margin (NOT justified). Indent the first word of a paragraph one-half inch from the left margin. The paper 
should be double-spaced throughout, including the title page, abstract, and body of the document; references, 
appendixes, and tables.  
 

To set margins: 
1. Open a new document in Word 2010. 
2. Click the Page Layout tab. 
3. Click the Margins button in the Page Setup group. 
4. Select Normal. 
 

To set font: 
1. Click on the Home tab. 
2. In the Font group, click the down arrow to the right of the font menu (the default font type is Calibri). 
3. Select Times New Roman. 
4. Click the down arrow to the right of the font size menu (the default font size is 11). 
5. Select 12 as the font size. 

 

To set line spacing:  
1. In the Paragraph group (still on the Home tab), click on the Line Spacing button:  
2. Select 2.0 for double-spacing. 
3. Click on the Line Spacing button again and select Remove Space After Paragraph. (This will undo the 

default setting in Word 2010, which adds a small space after each paragraph.) 

 
The title page 
The first page of your paper is called the title page. This page includes the title of your paper, your name, the name 
of your institution, the manuscript page header, and the running head. A well-formatted title page can set the tone 
for your entire paper. 
 

To create a title page: 
1. Click on the Insert tab. 
2. Click the Header button in the Header & Footer group; choose Edit Header from the drop-down 

menu. 
3. This will activate a Design tab with tools specific to the Header and Footer. Check the box before 

Different First Page in the Options group. 
 This step is necessary because the words Running head appear only on the title page. 

4. Type the words Running head followed by a colon and a space. 
5. Type the running head (an abbreviated version of your paper title) in ALL CAPS. 
6. Press the [Tab] key until the cursor is at the 1-inch right margin. 
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7. Click the Page Number button in the Header & Footer group. 
8. From the drop-down menu, click on Current Position and select Plain Number. 
9. Select all the text in the header (running head and page number) and set the font to Times New 

Roman and the font size to 12. (You may need to return to the Home tab to do this.) 
 If increasing the font size causes the page number to jump down to the next line, make sure 

the cursor is positioned after the last letter of the running head and press the [Delete] key one 
or two times to close up the space. 

13. Click on the Design tab. 
14. Click on the red Close Header and Footer button located at the top right of the tool bar. 
15. Press the [Enter] key 5 times. 
16. Click on the Home tab and then click the Center button in the Paragraph group. 
17. Type the following on separate lines: the full title of the paper, your name, and Marygrove College.  
18. Press [Enter]. 
19. Click the Align Left button in the Paragraph group. 
 

 

Sample title page 

 
Page breaks 
In a research paper formatted in APA style, you must start a new page for each of the sections listed below and 
arrange them in the following order: Title page, Abstract (if required), Body, and References. And, as stated above, 
all pages after the title page have a header with only the short title and page number. 
 

With the Page Break feature of Word, you can easily divide your paper into sections.  
 

To insert a page break: 
 

1. Place the cursor after the last text character you typed in a section  
2. Click on the Insert tab. 
3. Click the Page break button in the Pages group.  

 
To create the header for pages after the title page: 

 

1. (At this point, your cursor should be at the top left of page 2.) Click on the Insert tab. 
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2. Click the Header button in the Header & Footer group; choose Edit Header from the drop-down 
menu. 

3. Type the running head in ALL CAPS. 
4. Press the [Tab] key until the cursor is at the 1-inch right margin. 
5. Click the Page Number button in the Header & Footer group. 
6. From the drop-down menu, click on Current Position and select Plain Number. 
7. Select all the text in the header and set the font to Times New Roman and the font size to 12. (You 

may need to return to the Home tab to do this.) 
8. Click on the red Close Header and Footer button located at the top right of the tool bar. 

 

 

 
 

Sample header for all pages after title page 

 
 

The Abstract 
The abstract is a one-paragraph, self-contained summary of the most important elements of the paper. The 
abstract begins on a new page and should not exceed 120 words. All numbers in the abstract (except those 
beginning a sentence) should be typed as digits rather than words. 
 

To format an abstract: 

1. Click on the Home tab. 
2. Click the Center button in the Paragraph group.  
3. Type the word Abstract on the first line.  
4. Press [Enter] to go to the next line of the page. 
5. Click the Align Left button in the Paragraph group. 
6. Type the text of your abstract.  (Do not indent the first line.) 
7. Press [Enter]. 
8. Click on the Insert tab. 
9. Click the Page Break button in the Pages group.  

 

The Body of the Paper 
The body of the paper begins on a new page. Subsections of the body of the paper do not begin on new pages. The 
first line of each paragraph is indented ½ inch from the left margin.  
 

Headings 

Headings are used to organize the document and reflect the relative importance of sections.  

 
Level of heading Format 

Main (first level) heading 

 e.g., Methods, Results, References 

Centered, Bold, Uppercase and 
Lowercase 

 
Subheading (second level) 

 e.g., Participants or Procedures as 
subsections of the Methods section 

 
Flush Left, Bold, Uppercase and 
Lowercase 
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Reference Citations in the Text 

Following APA style, source material must be documented in the body of the paper by citing the author(s) and 
date(s) of the sources. The principle here is that ideas and words of others must be formally acknowledged. 
The reader can obtain the full source citation from the list of references that follows the body of the paper.  
 

1. Paraphrasing:  Paraphrased or summarized material is documented in the following manner: 
 

 If the names of the authors of a source are part of the formal structure of the sentence, the year of 

publication appears in parentheses following the identification of the authors: 

 

Smith and Jones (2004) found Einstein’s theory flawed. 

 

 If the authors of a source are not part of the formal structure of the sentence, both the author(s) and 

years(s) of publication appear in parentheses, separated by semicolons: 

 

Subsequent research supports these results (Brown & Greene, 2006; Hamilton, 2008). 

 

 The same general rules regarding author(s) and date(s) apply to electronic sources cited within your 

paper. For a source without an identified author, use the first few words of the title to document the 

source within the text, followed by the date of publication, if given: 

 

His status as a pop culture icon grew in the last generation (“Einstein Online,” n.d.). 

 

Note: The ampersand symbol (&) is used when multiple authors are identified in parenthetical material, but “and” 

is used when multiple authors are identified as part of the formal structure of the sentence. 

 
2. Quoting:  When a direct quotation is used, always include the author, year, and page number as part of 

the citation. Give the page number immediately after the quotation, even in midsentence. The key is to 
remember that all 3 elements of the citation – author, year, page number – must be given, whether in 
parentheses or as part of the sentence. For example: 

 

Ex. 1:  In their 2010 article, Duncan and Sebastian claimed the results of the university study 

were inconclusive due to the “unscientific method of data collection” (p. 91). 

 

Ex. 2: Duncan and Sebastian criticized the university’s “unscientific method of data collection” 

(2010, p. 91) that led to the study’s inconclusive results. 

 

Ex. 3: Numerous members of the scientific community were critical of the “unscientific method 

of data collection” (Duncan & Sebastian, 2010, p. 91) that led to the results of the study. 

 
 
 

 For a quotation from an electronic source such as an online article or web page, give the paragraph 

number if no page number is available. You may use the abbreviation para.: 

 

 Angelou’s second book covers her youthful adventures as “a mother, a Creole cook, a 

madam, a tap dancer, a prostitute and a chauffeurette” (“Maya Angelou,” para. 4). 
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3. Long quotations: A quotation of more than 40 words should be set off (without quotations marks) from 
the surrounding text. A long quotation is a double-spaced block of text, indented ½ inch from the left 
margin.  Place the parenthetical reference two spaces after the end punctuation of the last sentence. 

 

To format a long quotation: 

a. Begin the quotation on a new line; type the quotation, and then select the text. 
b. If necessary, click on the Home tab. 
c. Click the dialog box launcher in the lower-right corner of the Paragraph group. 
d. In the Paragraph Dialog Box, Indents and Spacing tab, increase the left indent to 0.5”.  
e. Click OK  

 
Example:  
 

Many educators support the integration of fine arts into early education: 

These forms of learning, which are vital to the processes of expression and making meaning, 

should be central to the education experience. By making the arts the core of the curriculum, 

societies can begin to reaffirm their cultural role of giving our lives a sense of identity, 

belonging and purpose.  (Wright, 1997, pp. 365-366) 

4. Secondary or indirect sources: Give the secondary source in the reference list; in the text, name the 
original work and give a citation for the secondary source. For example, if Grodin’s work is cited in Jones 
and you did not read Grodin’s work, list the Jones work in the reference list. The citation in the text would 
look like this: 
 

Jones concluded that librarians are one of the more trusted professions in the United States 

(as cited in Grodin, 2004). 

 
References 
All sources included in the References section must be cited in the body of the paper. The References section 
begins on a new page with the heading “References” centered on the first line below the manuscript page header. 
The references (with hanging indent – see below) begin on the line following the References heading. Entries are 
organized by last names of first authors.  

To create a hanging indent: 

1. Select (highlight) all references on the References page. 
2. If necessary, click on the Home tab. 
3. Click the dialog box launcher (small button in the lower-right corner) in the Paragraph group. 
4. In the Paragraph Dialog Box, under the Indents and Spacing tab, go to the menu for Special indentation, 

and select Hanging. 
5. Click OK  

 

Note: See below for examples of formatting reference sources. 
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Bibliographic citations for various reference sources 
 
I. Printed book (See p. 10 for ebook citation.) 

 The basic elements of a book citation are: 
o Author 

 Use last name(s) and initial(s). 
o Year of publication 
o Book title 

 Capitalize only the first word, the first word after a colon or dash, and proper nouns. 
o Place of publication 

 Full name of city and 2-letter abbreviation of state, followed by a colon 
o Publisher 

 Omit terms such as Publishers, Co., and Inc. 
 

 
Book with one author 

 

 

Chang, J. (2005). Can’t stop, won’t stop: A history of the hip-hop generation. New York, NY: St. Martin’s 

Press. 

 
Book with two authors 

 Multiple authors are listed in the same order as specified in the source (on the cover, title page, etc.) 

 Place an ampersand (&) between the names 
 

Huetinck, L. & Munshin, S. N. (2008). Teaching mathematics for the 21st century: Methods and activities 

for grades 6-12. Upper Saddle River, NJ: Pearson/Merrill Prentice Hall. 

 
Book with three to seven authors  

 Multiple authors are listed in the same order as specified in the source (on the cover, title page, etc.) 

 List all authors, with and ampersand (&) before the final author 
 

Hood, R.W., Hill, P.C., & Williamson, W.P. (2005). The psychology of religious fundamentalism. New York, 

NY: Guilford Press. 

 
Book with eight or more authors  

 Multiple authors are listed in the same order as specified in the source (on the cover, title page, etc.) 

 List the first 6, insert 3 ellipses [ . . . ], and then add the last author’s name) 
 

Hunt, T. C., Joseph, E. A., Nuzzi, R. J., Williams, R. B., Traviss, M. P., Shimabukuro, G., . . . Hewson, P. D. 

(2001). Handbook of research on Catholic education. Westport, CT: Greenwood Press. 

 
Book with a group author 

National Center on Education and the Economy. (2010). Tough choices for tough times: The report of the 

New Commission on the Skills of the American Workforce. San Francisco, CA: John Wiley & Sons. 

 

 

Author 
Publisher 

Place of 

publication Title (in italics) 
Year  
(in parentheses) 
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Multiple books (or other works) by the same author  

 Arrange by year of publication, oldest first. 
 

Gurian, M. (1999). The good son: Shaping the moral development of our boys and young men. New York, 

NY: Penguin Press.  

Gurian, M. (2003). What could he be thinking? How a man’s mind really works. New York, NY: St. 

Martin’s Press. 

 
Edited book 

 Add the abbreviation Ed. in parentheses after the name of the editor; use Eds. for multiple editors. 
 

Graham, M. (Ed.). (2004). Cambridge companion to the African American novel. New York, NY: 

Cambridge University Press. 

 

Encyclopedia or dictionary 

Beaulieu, E. A. (Ed.). (2003). The Toni Morrison encyclopedia. Westport, CT: Greenwood Press. 

 
Chapter or essay from an edited book  

 The basic elements are: 
o Author of the chapter or essay 
o Year of publication 
o Title of the chapter or essay 
o The word In followed by the book editor(s) and Ed. or Eds. in parentheses 
o The book title 

 Capitalize only the first word, the first word after a colon or dash, and proper nouns. 
o Range of page numbers of the essay (use the format pp. #-#) 
o Place of publication 

 Full name of city and 2-letter abbreviation of state, followed by a colon 
o Publisher 

 Omit terms such as Publishers, Co., and Inc. 
 

 
 

 

Van Voorhis, R. (2008). Feminist theories and social work practice. In R. Greene (Ed.), Human behavior 

theory and social work practice (pp. 265-290). New Brunswick, NJ: Aldine Transaction. 

 

 

 

Chapter or essay from an edited book (no author given) 

 Many edited works, such as encyclopedias, do not list the authors of individual essays. In this case, 
start the entry with the title of the essay, etc. 

 If it’s from a multi-volume work, include the abbreviation Vol. and the volume number in the 
parentheses with the page(s) of the essay. 

 

Drug abuse resistance education (D.A.R.E.). (2010). In K. Lomotey (Ed.), Encyclopedia of African 

American education (Vol. 2, p. 609). Thousand Oaks, CA: SAGE. 

Essay 

author 
Year 

Essay title 

Editor 

info Book title 

Pages Place of 

publication 

Publisher 
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II. Periodical article from a print source (including journals, magazines, newsletters, and newspapers) 

 The basic elements of a periodical citation are: 
o Author 
o Date of publication 
o Title of the article 
o Title of the periodical 
o Volume and issue number 
o Page number(s) 

 

Article in a journal (with volume and issue number) 

 

 

Shagoury, R. (2009). Language to language: Nurturing writing development in multilingual classrooms. 

YC Young Children, 64(2), 52-57. 

 

 

 

 

 

Article in a monthly or bimonthly periodical (includes month in publication date) 

Quirk, M. (2010, December). Bright lights, big cities: Slums are burgeoning worldwide—and that’s a 

good thing. The Atlantic Monthly, 32-33. 

 
Article from a weekly or biweekly periodical (includes month and day in publication date) 

Samuels, A. (2009, May 18). Michelle hits her stride: The first lady’s diverse approach to diversity. 

Newsweek, 40. 

 
Article from a daily newspaper 

Beckmann, F. (2008, December 5). Skeptical scientists caution Obama on climate change fixes. The 

Detroit News, p. 19A. 

 

III. Article from a periodical database (ProQuest, Academic OneFile, JSTOR, etc.) 

 The basic elements of a periodical citation are: 
o Author 
o Date of publication 
o Title of the article 
o Title of the periodical 
o Volume and issue number 
o Page number(s) 
o Retrieved from and the name of the database  

 

 If your instructor wants you to use a DOI (Digital Object Identifier) in the citation of an online article, 

please download the DOI Quick Reference Guide from the Marygrove Library website. 

Author Article title 
Date 

Volume 

number 

(in italics) 

Pages 

Issue number 

(in parentheses) 

Journal title (in italics) 
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Please note: Many periodical databases now provide links or tools to generate bibliographic 

citations. These are often inaccurate and should not be used as a substitute for the instructions 

in this guide or the APA Manual. 

 

Article in a journal (with volume and issue number) 

 

 

Shagoury, R. (2009). Language to language: Nurturing writing development in multilingual classrooms. 

YC Young Children, 64(2), 52-57. Retrieved from ProQuest Education Journals. 

 

 

 

 

Article in a monthly or bimonthly periodical (includes month in publication date) 

Quirk, M. (2010, December). Bright lights, big cities: Slums are burgeoning worldwide—and that’s a 

good thing. The Atlantic Monthly, 32-33. Retrieved from General Reference Center Gold. 

 

Article from a weekly or biweekly periodical (includes month and day in publication date) 

Samuels, A. (2009, May 18). Michelle hits her stride: The first lady’s diverse approach to diversity. 

Newsweek, 40. Retrieved from Lexis-Nexis Academic. 

 
Article from a daily newspaper (includes month and day in publication date) 

Sieff, K. (2010, December 27). Schools cope with shelterless students. Washington Post, p. A.1. 

Retrieved from SIRS Researcher. 

 

IV. Internet sources 

Notes about URLs (web addresses):  

 Punctuation – Do not place a period after a citation that ends with a URL. 

 Long URLs – Do not insert a hyphen if you need to break a URL across lines; instead break the URL before 
punctuation such as a period (“dot”) or slash ( / ).  

 Hyperlinks – After you type or paste a URL into your paper and press the [Enter] key (or the spacebar), 
Microsoft Word may automatically hyperlink the URL – that is, it becomes blue, underlined text that will 
link to the webpage with that URL when you click on it. To remove the hyperlink, right-click on the URL and 
select “Remove Hyperlink.” 

 

Electronic book (eBook)  

Chidester, D., Dexter, P., & James, W. (2003). What holds us together: Social cohesion in South Africa. 

Retrieved from http://books.google.com 

Thomas, R.W. (1992). Life for us is what we make it: Building black community in Detroit, 1915-1954. 

Retrieved from EBSCOhost. 

Author 
Article title 

Date 

Volume 

number 

(in italics) 

Pages 

Issue number 

(in parentheses) 

Journal title (in italics) Database name 
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Article in an online-only periodical 

Cotton, S. M. & Crewther, S. G. (2009). The relationship between reading and intelligence in primary 

school aged children. The Open Education Journal, 2. Retrieved from http://www.bentham.org/ 

open/toeduj/openaccess2.htm 

 

Article from an online newspaper 

Beckmann, F. (2008, December 5). Skeptical scientists caution Obama on climate change fixes. 

Retrieved from http://www.detnews.com 

 

Doctoral dissertation (from the ERIC database)  

 All items in the ERIC database are issued an Accession Number in this format: ED######. Include this 
information in parentheses at the end of the citation. 

 
Williams, L. M. (1999). Effects of block scheduling on grade point averages (Doctoral dissertation). 

Retrieved from ERIC database. (ED432039) 

 

Article or web page within a larger web site 

Smith, R. C. (2000, June 1). Imari Obadele: The father of the modern reparations movement. Retrieved 

from http://www.hartford-hwp.com/archives/45a/312.html 

 

Article or web page within a larger web site (no author, no date) 

Talking with kids about HIV and AIDS (n.d.). Retrieved from http://www.talkingwithkids.org/aids.html 

 

Multipage website created by a private organization 

The International Re-evaluation Counseling Communities. (n.d.). Re-evaluation counseling. Retrieved 

from http://www.rc.org 

 
Blog post 

Elias, Maurice. (2011, March 21). What’s the secret to effective classroom management? [Web log 

message]. Retrieved from http://www.edutopia.org/blog/good-classroom-management-

secret-maurice-elias 

 

Online video file 

C-SPAN. (2009, January 20). President Barack Obama 2009 inauguration and address [Video file]. 

Retrieved from http://www.youtube.com/watch?v=VjnygQ02aW4 

 

Online audio file 

King, Jr., Rev. Dr. Martin Luther. (1963, August 28). I have a dream [Audio file]. Retrieved from 

http://www.americanrhetoric.com/speeches/mlkihaveadream.htm 
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Audio podcast 

Shapiro, J. (2009, May 19). Report: Discipline methods endanger disabled kids. Morning Edition [Audio 

podcast]. Retrieved from http://www.npr.org 

 

 

Video podcast 

de la Cruz, B. (Director). (2008). Growing up bi-racial [Video podcast]. Retrieved from 

http://www.washingtonpost.com 

 

 

V. Other sources 

Motion picture or video recording (movie, documentary, etc.) 

 The basic elements are: 
o Producer and/or Director 
o Date of publication 
o Title of motion picture 
o Medium (motion picture, DVD, etc.) 
o Country of origin 
o Studio or distributor 

 

A&E Television Networks (Producer). (2001). Forensic firsts: The criminal mind/Under the microscope 

[DVD]. United States: A&E Television Networks. 

Daniels, L. (Director). (2009). Precious: Based on the novel “Push” by Sapphire [Motion picture]. United 

States: Lionsgate. 

 
Music recording 

 Begin with the name of the song writer. 

 If the song was recorded by someone other than the writer, list the recording artist’s name in brackets 
after the song title. 

 Specify the medium in brackets after the album title.  

 Give the location and name of the distributor. 
 

india.arie. (2010). I am not my hair. On Testimony 1: Life & relationship [CD].  New York, NY: Motown. 

Winehouse, Amy. (2006). Rehab [Recorded by The Jolly Boys]. On Great expectations [CD]. New York: 

NY: Entertainment One Music. 

 
Interview (that you conducted) 

 If an interview is not retrievable in audio or print form, cite the interview only in the text (not in the 
reference list) and provide the month, day, and year in the text. For example: 

 

(K. Worthy, personal communication, Oct. 23, 2010) 

 


